Dobrodošli, gost - Registracija | Zaboravljena šifra

FIAT BRAVO 1.6 16v SLABO PRIMA GAS

18 poruka / 0 new
Poslednja poruka
RedMan
RedMan's picture
Offline
Registrovan dana: 21/03/2010
Poruke:

Pozdrav svima na forumu ja sam novi clan i nadam se da cete mi pomoci da resim problem.Vozim Fiat Bravo 1.6 16v 2000 god,odradjen je servis,svi kaisevi,zupcasti,spaneri,svi filteri,svecice kablovi,dizne oprane u ultrazvucnoj kadi,bio na dijagnostici tamo su mi rekli da je sve savrseno!!!!!Problem:Kad upalim auto dok je pod sauhom radi lepo,cim spusti na 800 obrtaja i dalje lepo radi na leru ali kada dodam jace gas oce da se ugusi i da pukne u usisnoj grani,kad krecem prvo se pokloni pa tek onda primi gas,posle 3000 obrtaja ide kao lud i kad postigne radnu temperaturu onda ne puca!evo linka da pogledate:
http://www.youtube.com/watch?v=Mx1FbvUipSE
Nadam se da cete mi pomoci.Unapred hvala

pravoslavac
pravoslavac's picture
Offline
Registrovan dana: 18/05/2009
Poruke:

Ja mislim da ti je katalizator otisao,preispitaj ga.

Floyd
Floyd's picture
Offline
Registrovan dana: 20/08/2008
Poruke:

Pošto si menjao zupčasti prvo proveri da li je dobro uzubljen!!!!!
Meni je na Alfi 1.6 TS tako jedan "stručnjak" namestio kaiš, dok sam našao šta je sve sam živo izmenjao. Simptomi su bili, loše prima gas na malim obrtajima, ponekad puca, kad uhvati zalet na većim obrtajima radi normalno - potpuno isto kao kod tebe....i bio sam na dijagnostici- ništa nisu našli!
Ako nije to onda je najverovatnije protokomer (MAF) koji možeš da probaš da očistiš ili za početak samo skini kabl sa njega i vidi da li ima razlike.

RedMan
RedMan's picture
Offline
Registrovan dana: 21/03/2010
Poruke:

pravoslavac wrote:
Ja mislim da ti je katalizator otisao,preispitaj ga.

Nema katalizator,skinut je!

RedMan
RedMan's picture
Offline
Registrovan dana: 21/03/2010
Poruke:

Floyd wrote:
Pošto si menjao zupčasti prvo proveri da li je dobro uzubljen!!!!!
Meni je na Alfi 1.6 TS tako jedan "stručnjak" namestio kaiš, dok sam našao šta je sve sam živo izmenjao. Simptomi su bili, loše prima gas na malim obrtajima, ponekad puca, kad uhvati zalet na većim obrtajima radi normalno - potpuno isto kao kod tebe....i bio sam na dijagnostici- ništa nisu našli!
Ako nije to onda je najverovatnije protokomer (MAF) koji možeš da probaš da očistiš ili za početak samo skini kabl sa njega i vidi da li ima razlike.

Dobro je uzubljen provrio sam,a kada skinem crevo sa Map seznzora mnogo lose radi!!!!Kako si ti resio tvoj problem?

Bane
Bane's picture
Offline
Moderator
Registrovan dana: 29/02/2008
Poruke:

Ako je sve ovo odradjeno sto si napisao,onda ti jos preostaje benzinska pumpa(pritisak dotok) ili step motor!!!

Pozdrav

Floyd
Floyd's picture
Offline
Registrovan dana: 20/08/2008
Poruke:

Meni je kaiš bio loše stavljen ali usput sam promenio sve i protokomer i lambda sondu, čak je remontovana i benz. pumpa i varijator. Tebi treba stručnjak - pravi majstor, ne znam da li si u Bg pa da probaš ali meni je za Alfu problem rešio majstor Deša na Dušanovcu u ul. Đorđa Kratovca, imaš u ovoj temi http://www.samsvojmajstor.com/Forums/viewtopic/t=3990.html, samo ne znam da li on hoće da radi Fiate.

Bane
Bane's picture
Offline
Moderator
Registrovan dana: 29/02/2008
Poruke:

Nema na ovom linku nista!!!
Ne znam da li ce se petljati sa fiatom ali treba pitati 063 339 617
Radno vreme od 9-17

Pozdrav

p.s Imas i ovde ne znam da li si gledao klub FLCS

Floyd
Floyd's picture
Offline
Registrovan dana: 20/08/2008
Poruke:

http://www.samsvojmajstor.com/Forums/viewtopic/t=3990.html, 8-O

RedMan
RedMan's picture
Offline
Registrovan dana: 21/03/2010
Poruke:

Bane wrote:
Ako je sve ovo odradjeno sto si napisao,onda ti jos preostaje benzinska pumpa(pritisak dotok) ili step motor!!!

Pozdrav[/quo
Merena je pumpa i radi,sta moze da zeza step motor,ne dize mi obrtaje,lepo radi na leru!!!!!!!

Bane
Bane's picture
Offline
Moderator
Registrovan dana: 29/02/2008
Poruke:

Pa vidi nekako laicki razmisljajuci:
Ako je uzupcen dobro,novi kablovi,nove svecice,novi filteri,pumpa ispravna,nema katalizator,dobar protokomer sta onda preostaje?????

Pozdrav

RedMan
RedMan's picture
Offline
Registrovan dana: 21/03/2010
Poruke:

Bane wrote:
Pa vidi nekako laicki razmisljajuci:
Ako je uzupcen dobro,novi kablovi,nove svecice,novi filteri,pumpa ispravna,nema katalizator,dobar protokomer sta onda preostaje?????

Pozdrav[/quote
To se i ja pitam!!!!!!1

Floyd
Floyd's picture
Offline
Registrovan dana: 20/08/2008
Poruke:

Ima i ona fora kao reset, otkačiš akumulator sat vremena pa ga posle voziš oštro pola sata, bar na Alfi sam i to probavao.

RedMan
RedMan's picture
Offline
Registrovan dana: 21/03/2010
Poruke:

Floyd wrote:
Ima i ona fora kao reset, otkačiš akumulator sat vremena pa ga posle voziš oštro pola sata, bar na Alfi sam i to probavao.

I to sam probao!Neznam kako se ponasa kad je sonda u pitanju ili senzor temperature????? :tup

Floyd
Floyd's picture
Offline
Registrovan dana: 20/08/2008
Poruke:

Joooooj kad se setim za senzor temperature na protokomeru sam ja izvodio poseban potenciometar :tup , ma batali sve to, TREBA TI MAJSTOR koji ZNA!

Bane
Bane's picture
Offline
Moderator
Registrovan dana: 29/02/2008
Poruke:

Ajde jos jedno pitanje ko je radio dijagnostiku i na kom aparatu???

Pozdrav

nakamura
nakamura's picture
Offline
Registrovan dana: 09/03/2009
Poruke:

Ja se ne razumem u ove novije automobile, a ne poznajem ni ovaj tvoj. Kod starih tipova vozila simptomi koje opisuješ ukazuju na neispravan kondenzator na razvodniku.
E sad, da li i ovaj tvoj to ima...stvarno nemam pojma :?

inferno
inferno's picture
Offline
Registrovan dana: 31/01/2008
Poruke:

,....odradi diagnostiku ponovo,ocisti leptir gasa,probaj,uzmi voltmetar u ruke i izmeri napone na l.sondi zakaci voltmetar pa prati u vozni,u auto dati imas podatke za sondu...gde treba da zakacis (mozes je i otkaciti pa provozati tako).,a dizne ultra zvuk tako zna da ih zezne ako su stare jer ocisti sav moguci kamenac talog pa dizna ima vecu rupicu usled starosti i istrosenosti pa plicka,a oce i kompjuter da zeza Smile